Sicherheitslücke in WordPress

In der neuesten WordPress Version 2.8.3 befindet sich eine Sicherheitslücke, mit welcher der Admin ausgesperrt werden kann. Mehr dazu auf heise.de.

0 0 votes
Article Rating
Abonnieren
Benachrichtige mich bei
1 Kommentar
Oldest
Newest Most Voted
Inline Feedbacks
View all comments
Paul
12 Jahre zuvor

Wenn man nicht als admin unterwegs ist, ist es nutzlos.

1
0
Would love your thoughts, please comment.x