<!DOCTYPE html>
<!--[if lte IE 8]>
<html class="ie" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Technische Details vom Galaxy S8+ aufgetaucht - STEREOPOLY</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.stereopoly.de/wp-content/themes/baylys/style.css" />
<link rel="shortcut icon" type="image/ico" href="https://stereopoly.de/favicon.ico" />
<link rel="apple-touch-icon" href="https://stereopoly.de/apple-touch-icon.png" />
<!-- HTML5 enabling script for older IE -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Technische Details vom Galaxy S8+ aufgetaucht - STEREOPOLY" />
<meta property="og:description" content="Lange habe wir darauf gewartet, jetzt wurde über Twitter endlich die technischen Spezifikationen vom Galaxy S8+ geteilt. Ob diese natürlich auch korrekt sind, ist nicht bekannt. Von wem stammen diese Informationen wieder, natürlich von Evan &hellip; Weiterlesen" />
<meta property="og:url" content="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" />
<meta property="og:site_name" content="STEREOPOLY" />
<meta property="article:publisher" content="https://www.facebook.com/stereopoly/" />
<meta property="article:tag" content="Galaxy S8" />
<meta property="article:tag" content="Galaxy S8+ technische Details" />
<meta property="article:tag" content="Galaxy S8+ technische Informationen" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="Samsung" />
<meta property="article:published_time" content="2017-02-23T09:10:38+01:00" />
<meta property="article:modified_time" content="2017-02-23T08:57:56+01:00" />
<meta property="og:updated_time" content="2017-02-23T08:57:56+01:00" />
<meta property="og:image" content="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658.jpg" />
<meta property="og:image:width" content="2716" />
<meta property="og:image:height" content="1647" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lange habe wir darauf gewartet, jetzt wurde über Twitter endlich die technischen Spezifikationen vom Galaxy S8+ geteilt. Ob diese natürlich auch korrekt sind, ist nicht bekannt. Von wem stammen diese Informationen wieder, natürlich von Evan &hellip; Weiterlesen" />
<meta name="twitter:title" content="Technische Details vom Galaxy S8+ aufgetaucht - STEREOPOLY" />
<meta name="twitter:site" content="@stereopoly" />
<meta name="twitter:image" content="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658.jpg" />
<meta name="twitter:creator" content="@stereopoly" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.stereopoly.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STEREOPOLY &raquo; Feed" href="https://www.stereopoly.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEREOPOLY &raquo; Kommentar-Feed" href="https://www.stereopoly.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STEREOPOLY &raquo; Technische Details vom Galaxy S8+ aufgetaucht Kommentar-Feed" href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stereopoly.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.stereopoly.de/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.stereopoly.de/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='savrix-style.css-css'  href='https://www.stereopoly.de/wp-content/plugins/savrix-android-market/savrix-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.stereopoly.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.stereopoly.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%2C800&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stereopoly.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.stereopoly.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.stereopoly.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/themes/baylys/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/themes/baylys/js/jquery.placeholder.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/themes/baylys/js/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.stereopoly.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stereopoly.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stereopoly.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.stereopoly.de/?p=143593' />
<link rel="alternate" type="application/json+oembed" href="https://www.stereopoly.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stereopoly.de%2Ftechnische-details-vom-galaxy-s8-aufgetaucht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stereopoly.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stereopoly.de%2Ftechnische-details-vom-galaxy-s8-aufgetaucht%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-10 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link href="https://www.stereopoly.de/wp-content/plugins/appstore/css/AppStore.css" rel="stylesheet" type="text/css"/><style type='text/css'>.appImageContainer {width: auto;margin: 0px;}</style><!-- This site is powered by Tweet, Like, Plusone and Share Plugin - http://techxt.com/tweet-like-google-1-and-share-plugin-wordpress/ -->
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Technische Details vom Galaxy S8+ aufgetaucht" />
		<meta property="og:url" content="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/"/>
		<meta property="og:site_name" content="STEREOPOLY" />
		<meta property="og:description" content="Lange habe wir darauf gewartet, jetzt wurde über Twitter endlich die technischen Spezifikationen vom Galaxy S8+ geteilt. Ob diese natürlich auch korrekt sind,"/>
		<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
					<meta property="og:image" content="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658-772x468.jpg" />
			<style type="text/css">div.socialicons{float:left;display:block;margin-right: 10px;line-height: 1;}div.socialiconsv{line-height: 1;}div.socialicons p{margin-bottom: 0px !important;margin-top: 0px !important;padding-bottom: 0px !important;padding-top: 0px !important;}div.social4iv{background: none repeat scroll 0 0 #FFFFFF;border: 1px solid #aaa;border-radius: 3px 3px 3px 3px;box-shadow: 3px 3px 3px #DDDDDD;padding: 3px;position: fixed;text-align: center;top: 55px;width: 68px;display:none;}div.socialiconsv{padding-bottom: 5px;}</style>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="//connect.facebook.net/de_DE/all.js#xfbml=1"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script>
<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='https://www.stereopoly.de/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='https://www.stereopoly.de/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />
<style type="text/css">
/* Custom Link Color */
a,
#site-title h1 a:hover,
.entry-header h2.entry-title a:hover,
.author-info .author-details h3 a:hover,
#footerwidget-wrap .widget a:hover,
#footer #site-info a:hover,
#site-nav li a:hover,
#site-nav li li a:hover,
.widget_categories a:hover,
.widget_meta a:hover,
.widget_links a:hover,
.widget_recent_entries a:hover,
.widget_pages a:hover,
.widget_archive a:hover,
.widget_nav_menu a:hover,
.slider-wrap .responsive-slider.flexslider .slide-title a:hover,
#smart-archives-list ul li a:hover,
#smart-archives-fancy ul.archive-list li a:hover,
#content .post.portfolio-element h2.entry-title a:hover {
	color:#7fa2b1;
}
input#submit, 
input.wpcf7-submit,
.format-link .entry-content a.link,
.jetpack_subscription_widget form#subscribe-blog input[type="submit"] {
	background:#7fa2b1;
}
@media screen and (min-width: 1100px) {
#site-nav li a:hover,
#site-nav li li a:hover,
#site-nav li:hover > a,
#site-nav li li:hover > a {
	color: #7fa2b1 !important;
}
}
</style>
<style type="text/css">
/* Custom Link Hover Color */
a:hover {color:#9fc34a;}
.format-link .entry-content a.link:hover,
input#submit:hover, 
input.wpcf7-submit:hover,
.jetpack_subscription_widget form#subscribe-blog input[type="submit"]:hover {background:#9fc34a;}
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.stereopoly.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-143593 single-format-standard two-column content-sidebar">

	<header id="header" class="clearfix">

	<div id="site-nav-container" class="clearfix">

			<div id="site-title">
											<a href="https://www.stereopoly.de/" class="logo"><img src="https://www.stereopoly.de/wp-content/uploads/2014/05/Gadget-Tech-Blog-Stereopoly.png" alt="STEREOPOLY" title="STEREOPOLY" /></a>
									</div><!-- end #site-title -->

					<a href="#nav-mobile" id="mobile-menu-btn">Menü</a>
					<nav id="site-nav">
						<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-129694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-129694"><a href="https://www.stereopoly.de">News</a></li>
<li id="menu-item-129695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129695"><a href="https://www.stereopoly.de/category/testberichte-2/">Testberichte</a></li>
<li id="menu-item-136328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136328"><a href="https://www.stereopoly.de/category/smartphones/">Smartphones</a></li>
<li id="menu-item-129696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129696"><a href="https://www.stereopoly.de/category/smartphones/apple-technology/">Apple</a></li>
<li id="menu-item-129697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129697"><a href="https://www.stereopoly.de/category/netzwelt/google/">Google</a></li>
</ul></div>					</nav><!-- end #site-nav -->
				</div><!-- end #site-nav-container -->
				</header><!-- end #header -->

			
			
	<div id="main-wrap">
	<div id="content">

				
			
<article id="post-143593" class="post-143593 post type-post status-publish format-standard has-post-thumbnail hentry category-samsung-reviews category-smartphones tag-galaxy-s8 tag-galaxy-s8-technische-details tag-galaxy-s8-technische-informationen tag-samsung">

	<header class="entry-header">
		<h1 class="entry-title">Technische Details vom Galaxy S8+ aufgetaucht</h1>
		<aside class="entry-details">
			<ul>
				<li><a href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" class="entry-date">23. Februar 2017</a></li>
				<li class="entry-comments"><a href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/#comments" class="comments-link" >1 Kommentar</a></li>
				<li class="entry-edit"></li>
			</ul>
		</aside><!--end .entry-details -->
	</header><!--end .entry-header -->

	<div class="entry-content clearfix">
					 
				<p><strong>Lange habe wir darauf gewartet, jetzt wurde über Twitter endlich die technischen Spezifikationen vom Galaxy S8+ geteilt. Ob diese natürlich auch korrekt sind, ist nicht bekannt.</strong></p>
<p><img class="alignnone size-large wp-image-143594" src="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658-772x468.jpg" alt="Galaxy S8+" width="772" height="468" srcset="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658-772x468.jpg 772w, https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658-100x61.jpg 100w, https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Logo-DSC08658-768x466.jpg 768w" sizes="(max-width: 772px) 100vw, 772px" /></p>
<p>Von wem stammen diese Informationen wieder, natürlich von Evan Blass. Meistens sind die Informationen die Evan Blass preis gibt auch korrekt. Aber kommen wir nun zu den Infos.</p>
<h2>Sind das die technischen Details vom Galaxy S8+?</h2>
<p>Als Display kommt ein richtig großes 6,2 Zoll Display zum Einsatz. Bei den Kameras soll hinten eine 12 MP Kamera und vorn ein 8 MP Kamera verbaut sein. Beim internen Speicher stehen 64 GB zur Verfügung. Es kann aber auch eine microSD Karte eingelegt werden. Der Arbeitsspeicher ist hier mit 4 GB RAM angegeben. Des Weiteren ist das kabellose Laden möglich und das gute Galaxy S8+ ist laut IP68 wasserdicht. Der Prozessor ist kein Geheimnis mehr. Hier kommt der von Samsung mit entwickelte Qualcomm Snapdragon 835 zum Einsatz. Dieser ist exklusiv für das Galaxy S8+ vorgesehen. Andere Hersteller dürfen den Prozessor erst nach der Veröffentlichung des neuen Samsung Flaggschiff verbauen. Hier noch das Bild, welches auf Twitter geteilt wurde.</p>
<p><img class="alignnone size-full wp-image-143595" src="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Plus-specs-640x440.jpg" alt="Galaxy S8+" width="640" height="440" srcset="https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Plus-specs-640x440.jpg 640w, https://www.stereopoly.de/wp-content/uploads/2017/02/Samsung-Galaxy-S8-Plus-specs-640x440-100x69.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Es gibt allerdings keine weiteren Infos zu den &#8222;normalen&#8220; Galaxy S8. Dies soll kleiner sein und ein 5,7 Zoll Display haben. Der Prozessor soll noch der gleiche sein. Mehr ist allerdings nicht bekannt.</p>
<p><a href="http://phandroid.com/2017/02/22/samsung-galaxy-s8-plus-specs-leak/">VIA</a></p>
<div class="social4i" style="height:29px;">
<div class="social4in" style="height:29px;float: left;">
<div class="socialicons s4twitter" style="float:left;margin-right: 10px;"><a href="https://twitter.com/share" data-url="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" data-counturl="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" data-text="Technische Details vom Galaxy S8+ aufgetaucht" class="twitter-share-button" data-count="horizontal" data-via="stereopoly"></a></div>
<div class="socialicons s4plusone" style="float:left;margin-right: 10px;">
<div class="g-plusone" data-size="medium" data-href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/"></div>
</div>
<div class="socialicons s4fblike" style="float:left;margin-right: 10px;">
<div class="fb-like" data-href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/" data-send="false"  data-layout="button_count" data-width="100" data-height="21"  data-show-faces="false"></div>
</div>
</div>
<div style="clear:both"></div>
</div>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Über</a></li> <li class="abh_posts"><a href="#abh_posts">Letzte Artikel</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://www.stereopoly.de/author/mario/" class="url" title="Mario"><img src="https://www.stereopoly.de/wp-content/uploads/gravatar/mario.jpg" class="photo" width="80" alt="Mario" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="https://www.stereopoly.de/author/mario/" class="url">Mario</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Seit über 10 Jahren im Webhosting-Geschäft tätig und Android-Fan</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="https://www.stereopoly.de/author/mario/" class="url" title="Mario"><img src="https://www.stereopoly.de/wp-content/uploads/gravatar/mario.jpg" class="photo" width="80" alt="Mario" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Letzte Artikel von Mario <span class="abh_allposts">(<a href="https://www.stereopoly.de/author/mario/">Alle anzeigen</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://www.stereopoly.de/kaum-unterschiede-zwischen-dem-galaxy-s8-und-der-plus-version/">Kaum Unterschiede zwischen dem Galaxy S8 und der Plus Version</a><span> - 24. Februar 2017</span>				</li>				<li>					<a href="https://www.stereopoly.de/verkaufsdatum-vom-lg-g6-und-dem-galaxy-s8-bekannt/">Verkaufsdatum vom LG G6 und dem Galaxy S8 bekannt</a><span> - 24. Februar 2017</span>				</li>				<li>					<a href="https://www.stereopoly.de/gerenderte-bilder-vom-huawei-p10-geleaked/">Gerenderte Bilder vom Huawei P10 geleaked</a><span> - 23. Februar 2017</span>				</li></ul></div></div> </section></div> </div><!-- plista wp Version 1.5.6 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "1e16c6a86f502ba8f29a6a46"
								,item:{"objectid":143593,"title":"Technische Details vom Galaxy S8+ aufgetaucht","text":"Lange habe wir darauf gewartet, jetzt wurde \u00fcber Twitter endlich die technischen Spezifikationen vom Galaxy S8+ geteilt. Ob diese nat\u00fcrlich auch korrekt sind, ist nicht bekannt.\r\n\r\n\r\n\r\nVon wem stammen diese Informationen wieder, nat\u00fcrlich von Evan Blas","url":"https:\/\/www.stereopoly.de\/technische-details-vom-galaxy-s8-aufgetaucht\/","img":"https:\/\/www.stereopoly.de\/wp-content\/uploads\/2017\/02\/Samsung-Logo-DSC08658-772x468.jpg","category":"Smartphones","published_at":1487841038,"updated_at":1487840276}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>	
			</div><!-- end .entry-content -->

	<footer class="entry-meta">
		<ul>
			<li class="entry-cats">Veröffentlicht in:</span> <a href="https://www.stereopoly.de/category/smartphones/samsung-reviews/" rel="category tag">Samsung</a>, <a href="https://www.stereopoly.de/category/smartphones/" rel="category tag">Smartphones</a></li>
						<li class="entry-tags"><span>Schlagwörter:</span> <a href="https://www.stereopoly.de/tag/galaxy-s8/" rel="tag">Galaxy S8</a>, <a href="https://www.stereopoly.de/tag/galaxy-s8-technische-details/" rel="tag">Galaxy S8+ technische Details</a>, <a href="https://www.stereopoly.de/tag/galaxy-s8-technische-informationen/" rel="tag">Galaxy S8+ technische Informationen</a>, <a href="https://www.stereopoly.de/tag/samsung/" rel="tag">Samsung</a></li>
								</ul>
	</footer><!-- end .entry-meta -->

							<div class="author-info">
						<div class="author-details">
					<h3>Veröffentlicht von <a href='https://www.stereopoly.de/author/mario/' title='Mario' rel='author'>Mario</a></h3>
										<a href="" class="author-url"></a>
				</div><!-- end .author-details -->
					<p class="author-description">Seit über 10 Jahren im Webhosting-Geschäft tätig und Android-Fan</p>	
			</div><!-- end .author-info -->
					
</article><!-- end .post-143593 -->
			
	<div id="comments">
		
	
			<h3 id="comments-title">
			1 Kommentar			<span><a href="#reply-title">Schreibe einen Kommentar</a></span>
		</h3>

		<ol class="commentlist">
					<li class="pingback">
		<p><span>Pingback:</span> <a href='https://www.stereopoly.de/kaum-unterschiede-zwischen-dem-galaxy-s8-und-der-plus-version/' rel='external nofollow' class='url'>Kaum Unterschiede zwischen dem Galaxy S8 und der Plus Version - STEREOPOLY</a></p>
		<p></p>
	</li><!-- #comment-## -->
		</ol>

		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technische-details-vom-galaxy-s8-aufgetaucht/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.stereopoly.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">Nachricht <span class="required">(Pflichtfeld)</span></label><br/><textarea id="comment" name="comment-18d28721d887ecdf046b" rows="8"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><input type="hidden" name="comment-replaced" value="true" /><p class="comment-form-author"><label for="author">Name (Pflichtfeld)</label>  <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email (Pflichtfeld)</label>  <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='143593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cd341e149" /></p><p style="display:none;"><input type="text" name="nxts" value="1487987843" /><input type="text" name="nxts_signed" value="bb0061e825384dee70f562acdb180a16d16d03cc" /><input type="text" name="cdc016a61eac9ae" value="7434bc1669448976dda8efe1428868b" /><input type="text" name="214daaa86a96d338d67e5a989" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- end #comments -->
		
		<nav id="nav-single" class="clearfix">
			<div class="nav-previous"><a href="https://www.stereopoly.de/gerenderte-bilder-vom-huawei-p10-geleaked/" rel="next">Nächster Artikel &raquo;</a></div>
			<div class="nav-next"><a href="https://www.stereopoly.de/apple-pay-bald-in-deutschland-verfuegbar/" rel="prev">&laquo; Vorheriger Artikel</a></div>
		</nav><!-- #nav-below -->

		</div><!-- end #content -->

		
			<div id="sidebar" class="widget-area">
			<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" action="https://www.stereopoly.de/">
		<input type="text" class="field" name="s" id="s" placeholder="Suche..." />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form></aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Stereopoly auf Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fstereopoly&amp;width=292&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=176188449135653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:258px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-8" class="widget widget_text"><h3 class="widget-title">Stereopoly auf Google+</h3>			<div class="textwidget"><div style="margin-left:-5px;width:300px;"><div class="g-plus" data-href="https://plus.google.com/114066307530026698470" data-size="badge"></div></div></div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Werbung</h3>			<div class="textwidget"><!-- BEGINN des zanox-affiliate HTML-Code -->
<!-- ( Der HTML-Code darf im Sinne der einwandfreien Funktionalität nicht verändert werden! ) -->
<img src="https://ad.zanox.com/ppv/?27981500C1211339763" align="bottom" width="1" height="1" border="0" hspace="1"><script language="javascript" src="https://www.ad4mat.de/ads/js/adtrust-min.php?cat=bild_bildbanner&w=336&h=280&zanox_tracking_host=https://ad.zanox.com/ppc/&zanox_tracking_param=27981500C1211339763"></script>
<!-- ENDE des zanox-affiliate HTML-Code --></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Stereopoly auf Twitter</h3>			<div class="textwidget"><a href="https://twitter.com/stereopoly" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large">@stereopoly folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside><aside id="text-16" class="widget widget_text"><h3 class="widget-title">RSS-Feed:</h3>			<div class="textwidget"><a href='https://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fwww.stereopoly.de%2Ffeed'  target='blank'><img id='feedlyFollow' src='https://s3.feedly.com/img/follows/feedly-follow-rectangle-flat-big_2x.png' alt='follow us in feedly' width='131' height='56'></a></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="widget-title">YouTube</h3>			<div class="textwidget"><script src="https://apis.google.com/js/plusone.js"></script>

<div class="g-ytsubscribe" data-channel="wwwstereopolyde" data-layout="default"></div></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">Testberichte</h3>			<div class="textwidget"><ul class="bullet-8">
															
																																			
							
														<li><a href="https://www.stereopoly.de/feuerwear-laptoptasche-scott-ausprobiert-robust-gutaussehend-recycelt/">Feuerwear Laptoptasche Scott ausprobiert &#8211; robust, gutaussehend, recycelt</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/das-huawei-nova-im-test/">Das Huawei Nova im Test &#8211; der kleine Bruder des Nexus 6P als Lifestyleikone</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/samsung-gear-fit2-im-test-die-smartwatch-fuer-laeufer/">Samsung Gear Fit2 im Test &#8211; Die Smartwatch für Läufer</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/qbo-you-rista-und-milk-master-im-test-das-innovative-kapselsystem-von-tchibo/">Qbo YOU-RISTA und MILK MASTER im Test &#8211; das innovative Kapselsystem von Tchibo</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/hisense-h49mec3050-test-der-guenstige-4k-fernseher-mit-kleinen-abstrichen/">Hisense H49MEC3050 Test &#8211; der günstige 4K Fernseher mit kleinen Abstrichen</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/sony-mdr-1000x-testbericht/">Sony MDR-1000X: Bluetooth-Kopfhörer mit aktiver Geräuschunterdrückung im Test</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/huawei-mate-9-im-test-smartphone-fuer-hoechste-ansprueche/">Huawei Mate 9 im Test: Smartphone für höchste Ansprüche</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/devolo-dlan-550-wifi-powerline-im-test/">Devolo dLAN 550+ WiFi Starter Kit im Test</a></li>
							
																											
													</ul></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Tags! </h3><div class="tagcloud"><a href='https://www.stereopoly.de/tag/amazon/' class='tag-link-75 tag-link-position-1' title='155 Themen' style='font-size: 9.4330708661417pt;'>Amazon</a>
<a href='https://www.stereopoly.de/tag/android/' class='tag-link-9024 tag-link-position-2' title='1.193 Themen' style='font-size: 19.244094488189pt;'>Android</a>
<a href='https://www.stereopoly.de/tag/app/' class='tag-link-503 tag-link-position-3' title='220 Themen' style='font-size: 11.086614173228pt;'>App</a>
<a href='https://www.stereopoly.de/tag/apple-technology/' class='tag-link-9000 tag-link-position-4' title='658 Themen' style='font-size: 16.377952755906pt;'>Apple</a>
<a href='https://www.stereopoly.de/tag/apple/' class='tag-link-9005 tag-link-position-5' title='2.158 Themen' style='font-size: 22pt;'>Apple</a>
<a href='https://www.stereopoly.de/tag/apple-watch/' class='tag-link-8131 tag-link-position-6' title='148 Themen' style='font-size: 9.2125984251969pt;'>Apple Watch</a>
<a href='https://www.stereopoly.de/tag/apps/' class='tag-link-677 tag-link-position-7' title='145 Themen' style='font-size: 9.1023622047244pt;'>Apps</a>
<a href='https://www.stereopoly.de/tag/asus/' class='tag-link-93 tag-link-position-8' title='138 Themen' style='font-size: 8.8818897637795pt;'>ASUS</a>
<a href='https://www.stereopoly.de/tag/beta/' class='tag-link-632 tag-link-position-9' title='206 Themen' style='font-size: 10.866141732283pt;'>Beta</a>
<a href='https://www.stereopoly.de/tag/download/' class='tag-link-334 tag-link-position-10' title='131 Themen' style='font-size: 8.6614173228346pt;'>Download</a>
<a href='https://www.stereopoly.de/tag/facebook/' class='tag-link-9009 tag-link-position-11' title='230 Themen' style='font-size: 11.307086614173pt;'>Facebook</a>
<a href='https://www.stereopoly.de/tag/featured-2/' class='tag-link-7880 tag-link-position-12' title='255 Themen' style='font-size: 11.858267716535pt;'>featured</a>
<a href='https://www.stereopoly.de/tag/google/' class='tag-link-9007 tag-link-position-13' title='821 Themen' style='font-size: 17.370078740157pt;'>Google</a>
<a href='https://www.stereopoly.de/tag/google-android/' class='tag-link-9049 tag-link-position-14' title='129 Themen' style='font-size: 8.5511811023622pt;'>Google Android</a>
<a href='https://www.stereopoly.de/tag/htc/' class='tag-link-147 tag-link-position-15' title='304 Themen' style='font-size: 12.629921259843pt;'>HTC</a>
<a href='https://www.stereopoly.de/tag/ios/' class='tag-link-3279 tag-link-position-16' title='492 Themen' style='font-size: 14.944881889764pt;'>ios</a>
<a href='https://www.stereopoly.de/tag/ipad/' class='tag-link-2427 tag-link-position-17' title='460 Themen' style='font-size: 14.614173228346pt;'>ipad</a>
<a href='https://www.stereopoly.de/tag/iphone/' class='tag-link-61 tag-link-position-18' title='824 Themen' style='font-size: 17.48031496063pt;'>iPhone</a>
<a href='https://www.stereopoly.de/tag/iphone-5/' class='tag-link-3421 tag-link-position-19' title='141 Themen' style='font-size: 8.992125984252pt;'>iphone 5</a>
<a href='https://www.stereopoly.de/tag/iphone-5s/' class='tag-link-6378 tag-link-position-20' title='129 Themen' style='font-size: 8.5511811023622pt;'>iPhone 5S</a>
<a href='https://www.stereopoly.de/tag/iphone-6/' class='tag-link-4905 tag-link-position-21' title='209 Themen' style='font-size: 10.866141732283pt;'>iphone 6</a>
<a href='https://www.stereopoly.de/tag/iphone-6s/' class='tag-link-7830 tag-link-position-22' title='114 Themen' style='font-size: 8pt;'>iPhone 6S</a>
<a href='https://www.stereopoly.de/tag/iphone-7/' class='tag-link-8372 tag-link-position-23' title='124 Themen' style='font-size: 8.4409448818898pt;'>iPhone 7</a>
<a href='https://www.stereopoly.de/tag/ipod-touch/' class='tag-link-62 tag-link-position-24' title='120 Themen' style='font-size: 8.2204724409449pt;'>iPod Touch</a>
<a href='https://www.stereopoly.de/tag/itunes/' class='tag-link-66 tag-link-position-25' title='149 Themen' style='font-size: 9.3228346456693pt;'>iTunes</a>
<a href='https://www.stereopoly.de/tag/jailbreak/' class='tag-link-9008 tag-link-position-26' title='428 Themen' style='font-size: 14.283464566929pt;'>Jailbreak</a>
<a href='https://www.stereopoly.de/tag/leak/' class='tag-link-4098 tag-link-position-27' title='194 Themen' style='font-size: 10.535433070866pt;'>leak</a>
<a href='https://www.stereopoly.de/tag/lg/' class='tag-link-9004 tag-link-position-28' title='342 Themen' style='font-size: 13.291338582677pt;'>LG</a>
<a href='https://www.stereopoly.de/tag/microsoft/' class='tag-link-9013 tag-link-position-29' title='391 Themen' style='font-size: 13.842519685039pt;'>Microsoft</a>
<a href='https://www.stereopoly.de/tag/motorola/' class='tag-link-582 tag-link-position-30' title='193 Themen' style='font-size: 10.535433070866pt;'>motorola</a>
<a href='https://www.stereopoly.de/tag/nokia/' class='tag-link-97 tag-link-position-31' title='232 Themen' style='font-size: 11.417322834646pt;'>Nokia</a>
<a href='https://www.stereopoly.de/tag/review/' class='tag-link-98 tag-link-position-32' title='208 Themen' style='font-size: 10.866141732283pt;'>Review</a>
<a href='https://www.stereopoly.de/tag/samsung/' class='tag-link-141 tag-link-position-33' title='614 Themen' style='font-size: 16.047244094488pt;'>Samsung</a>
<a href='https://www.stereopoly.de/tag/smartphone/' class='tag-link-148 tag-link-position-34' title='627 Themen' style='font-size: 16.157480314961pt;'>Smartphone</a>
<a href='https://www.stereopoly.de/tag/smartwatch/' class='tag-link-6561 tag-link-position-35' title='142 Themen' style='font-size: 9.1023622047244pt;'>Smartwatch</a>
<a href='https://www.stereopoly.de/tag/software/' class='tag-link-9010 tag-link-position-36' title='132 Themen' style='font-size: 8.6614173228346pt;'>Software</a>
<a href='https://www.stereopoly.de/tag/sony/' class='tag-link-9003 tag-link-position-37' title='188 Themen' style='font-size: 10.425196850394pt;'>Sony</a>
<a href='https://www.stereopoly.de/tag/stereopoly/' class='tag-link-8997 tag-link-position-38' title='125 Themen' style='font-size: 8.4409448818898pt;'>stereopoly</a>
<a href='https://www.stereopoly.de/tag/tablet/' class='tag-link-1599 tag-link-position-39' title='376 Themen' style='font-size: 13.732283464567pt;'>Tablet</a>
<a href='https://www.stereopoly.de/tag/test/' class='tag-link-9014 tag-link-position-40' title='383 Themen' style='font-size: 13.732283464567pt;'>Test</a>
<a href='https://www.stereopoly.de/tag/twitter/' class='tag-link-9011 tag-link-position-41' title='162 Themen' style='font-size: 9.6535433070866pt;'>Twitter</a>
<a href='https://www.stereopoly.de/tag/update/' class='tag-link-114 tag-link-position-42' title='400 Themen' style='font-size: 13.952755905512pt;'>Update</a>
<a href='https://www.stereopoly.de/tag/video/' class='tag-link-56 tag-link-position-43' title='184 Themen' style='font-size: 10.314960629921pt;'>Video</a>
<a href='https://www.stereopoly.de/tag/windows-phone/' class='tag-link-1808 tag-link-position-44' title='140 Themen' style='font-size: 8.992125984252pt;'>Windows Phone</a>
<a href='https://www.stereopoly.de/tag/youtube/' class='tag-link-69 tag-link-position-45' title='118 Themen' style='font-size: 8.2204724409449pt;'>YouTube</a></div>
</aside>		</div><!-- #sidebar .widget-area -->
		</div><!-- end #main-wrap -->
 
	<footer id="footer" class="clearfix">

			
<div id="footerwidget-wrap" class="clearfix">
		<div id="footer-sidebar-1" class="widget-area">
		<aside id="baylys_sociallinks-2" class="widget widget_baylys_sociallinks">		
        <ul class="sociallinks">
			<li><a href="https://twitter.com/stereopoly" class="twitter" title="Twitter" target="_blank">Twitter</a></li>
			<li><a href="https://facebook.com/stereopoly" class="facebook" title="Facebook" target="_blank">Facebook</a></li>
			<li><a href="https://plus.google.com/b/114066307530026698470/+stereopoly/posts" class="googleplus" title="Google+" target="_blank">Google+</a></li>
			
			
			
				

			<li><a href="https://www.youtube.com/user/wwwstereopolyde" class="youtube" title="YouTube" target="_blank">YouTube</a></li>
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
			
		</ul><!-- end .sociallinks -->

	   </aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><ul>
	<li><a href="https://www.stereopoly.de/impressum/">Impressum &amp; Kontakt</a></li>
	<li><a href="https://www.stereopoly.de/unsere-autoren/">Unsere Autoren</a></li>
	<li><a href="https://www.stereopoly.de/blog-freunde/">Blogroll</a></li>
</ul></div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Letzte Artikel</h3>		<ul>
					<li>
				<a href="https://www.stereopoly.de/huawei-watch-2-pressebilder-der-smartwatch-aufgetaucht/">Huawei Watch 2 &#8211; Pressebilder der Smartwatch aufgetaucht</a>
						</li>
					<li>
				<a href="https://www.stereopoly.de/15-bonusguthaben-auf-itunes-karten-bei-kaufland-2/">15% Bonusguthaben auf iTunes Karten bei Kaufland</a>
						</li>
				</ul>
		</aside>			</div><!-- .widget-area -->
	
		<div id="footer-sidebar-2" class="widget-area">
		<aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.stereopoly.de/kaum-unterschiede-zwischen-dem-galaxy-s8-und-der-plus-version/' rel='external nofollow' class='url'>Kaum Unterschiede zwischen dem Galaxy S8 und der Plus Version - STEREOPOLY</a></span> bei <a href="https://www.stereopoly.de/technische-details-vom-galaxy-s8-aufgetaucht/#comment-315466">Technische Details vom Galaxy S8+ aufgetaucht</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://handybizz.de/samsung-stellt-exynos-8895-cpu-fuer-samsung-galaxy-s8-vor/' rel='external nofollow' class='url'>Samsung stellt Exynos 8895 CPU für Samsung Galaxy S8 vor &#8211; HandyBiZZ.de</a></span> bei <a href="https://www.stereopoly.de/samsung-stellt-exynos-8895-cpu-fuer-samsung-galaxy-s8-vor/#comment-315464">Samsung stellt Exynos 8895 CPU für Samsung Galaxy S8 vor</a></li><li class="recentcomments"><span class="comment-author-link">Patrick</span> bei <a href="https://www.stereopoly.de/apple-pay-bald-in-deutschland-verfuegbar/#comment-315448">Apple Pay bald in Deutschland verfügbar?</a></li><li class="recentcomments"><span class="comment-author-link">Clark Jacobs</span> bei <a href="https://www.stereopoly.de/im-watch-im-test-schicke-smartwatch-mit-touchscreen-und-angepassten-apps/#comment-315433">i&#8217;m Watch im Test: schicke Smartwatch mit Touchscreen und angepassten Apps</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://handybizz.de/iphone-8-neue-details-zur-ausstattung/' rel='external nofollow' class='url'>iPhone 8 – Neue Details zur Ausstattung &#8211; HandyBiZZ.de</a></span> bei <a href="https://www.stereopoly.de/iphone-8-neue-details-zur-ausstattung/#comment-315432">iPhone 8 &#8211; Neue Details zur Ausstattung</a></li></ul></aside>	</div><!-- .widget-area -->
	
	
		<div id="footer-sidebar-4" class="widget-area">
		<aside id="text-13" class="widget widget_text"><h3 class="widget-title">Jailbreak News</h3>			<div class="textwidget"><ul class="bullet-8">
															
																																			
							
														<li><a href="https://www.stereopoly.de/taig-mac-os-x-jailbreak-tool/">iOS 8.4 Jailbreak mit TaiG unter Mac OS X [How-to]</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/jailbreak-alympus-multitasking-tweak/">Der Alympus Jailbreak Tweak &#8211; frische Ideen zu Multitasking</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/taig-2-4-4-jailbreak-fix/">Euer Jailbreak hängt bei 30-40%? TaiG 2.4.2 (Beta) bringt einen Fix.</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/switchability-ios-8-3d-app-switcher/">Switchability für iOS 8: 3D App Switcher im Einhandmodus [Video]</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/reachapp-jailbreak-tweak/">ReachApp: Jailbreak Tweak ermöglicht Split-Screen Multitasking unter iOS 8 [Video]</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/ios-8-jailbreak-anydrop/">iOS 8 Jailbreak: Mit AnyDrop jede Datei per AirDrop versenden und empfangen</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/jailbreak-beste-cydia-tweaks-apps-2014/">Jailbreak: Die besten Cydia Tweaks &amp; Apps 2014 im Überblick</a></li>
							
																						
							
														<li><a href="https://www.stereopoly.de/ios-8-jailbreak-messageheads-imessages-sms/">iOS 8 Jailbreak: MessageHeads für iMessages &amp; SMS vereinfacht Schreiben von Textnachrichten</a></li>
							
																											
													</ul></div>
		</aside>	</div><!-- .widget-area -->
	
</div><!-- #footer-widget-wrap -->
		<div id="site-info">
						<ul class="credit">
				<li>&copy; 2017 STEREOPOLY</li>
				<li>Proudly powered by <a href="http://wordpress.org/" >WordPress</a></li>
				<li>Theme: Baylys von <a href="http://www.elmastudio.de/wordpress-themes/">Elmastudio</a></li>
			</ul><!-- end .credit -->
			
						<a href="#site-nav-wrap" class="top clearfix">Top</a>
		</div><!-- end #site-info -->

	</footer><!-- end #footer -->


<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://www.stereopoly.de" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.stereopoly.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.stereopoly.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.stereopoly.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10999465-4']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 90 DB-Anfragen, 0,13 Sekunden, 12,59 MB
Mit Plugin: 20 DB-Anfragen, 0,07 Sekunden, 10,56 MB
Generiert: 1 Stunde zuvor
-->